Ruby driver 2.16.0

The Ruby driver team is please to announce the release of 2.16.0 load balancer support. This driver version is recommended for use with MongoDB server version 5.0

1 Like