Incorrect Answer in practice

In the MongoDB Database Administrator Tools lecture, the answer to practice test 1 of LESSON 1: GET STARTED WITH DBA TOOLS was incorrect.
The official manual states that Database Tool requires a separate package installation starting from version 4.4