Learning Activity: Configuring MongoDB to Enforce Authentication

did not validate correctly
removed spaces, etc - could not recognize the correct answer

security:
authorization: enabled

Hi :wave: @Marina_Popova,

Welcome to the MongoDB University forums :sparkles:

Could you please share the screenshot of the issue you are facing?

Thanks,
Kushagra